Dziwne zachowanie Edge

Odznaczyłem w Edge opcję zgodności podczas konfiguracji i od tej pory strony wyświetlają się nieprawidłowo. Szykałem w opcjach ale nie znalazłem takiej opcji przywrócienia. Z góry dziękuję za wszelkie odpowiedzi.

Dodaj komentarz

Wybierz opcję autoryzacji

Zaloguj się

Jeżeli posiadasz konto w CentrumXP, ta opcja będzie dla Ciebie najlepsza.

Zaloguj się
Dołącz do społeczności

Nasi zarejestrowani użytkownicy mają dostęp do dodatkowych korzyści takich jak dodawanie pytań, odpowiadania na pytania, komentowanie oraz głosowanie.

Rejestracja

Odpowiedzi: 1

Jaki masz dokładnie problem? Strony nie ładują się do końca? Czy może jakieś błędy wyskakują ? Coś na stronie pojawia się ? Jakieś dziwne znaczki?

donjuan
Dodano:
3 lat temu
Aktualizacja:
3 lat temu
Prawidłowa odpowiedź
  • TekŁonDo 05.07.2017, 15:07:10

    Moja strona nie ładowała się kompletnie. Podkreślam ładowała. Chciałem zrobić screena ale zainstalowały mi się aktualizacje i teraz wszytsko działa. Dziękuję za Twoją pomocną odpowiedź :)

  • TekŁonDo 05.07.2017, 15:08:51

    w sumie mam jeszcze jedno pytanie odnoście stanu uśpienia. Może pomożesz. ? :) Założę nowy temat ale zostawię tutaj pytanie. Otóż po staniu uśpienia komputer nie wznawia pracy. Czasami wymagany jest reset

  • nowe_patryko 05.07.2017, 15:18:35

    możesz w planie zasilania pozmieniać opce aby nie wyłączało Ci sprzętu

  • molnioch 06.07.2017, 12:38:45

    Podłącz laptopa pod zasilanie i ustaw aby nie wyłączało Ci. Bateria nie padnie :P

Dodaj komentarz